Oleg1982

Пользователь
  • Content Count

    164
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Oleg1982

  • Rank
    E-class
  • Birthday 08/13/1982

Старые поля

  • Модель
    Vito 2.2CDI WDF63829413460099
  • Настоящее имя
    Олег

Контакты

  • Сайт
    http://
  • ICQ
    319170462

Информация

  • Город
    Россия, Москва
  1. Oleg1982

    Пневмоподвеска

    Подскажите артикл клапанов kamozzi для нашего Блока, а то гляжу их каталог их там много разных. Спасибо
  2. Oleg1982

    Пневмоподвеска

    Вскрыл я его, болтики ни в какую не хотели откручиваться. Подшипники в норме , мотор тоже. Щётки -износ 80% где то. Было много грязи и присутствие немного влаги . Почистил, протёр всё собрал . Работает , но надо его проверять под нагрузкой , пока установлен старенький компрессор . Несколько фоток, если интересно .
  3. Oleg1982

    Пневмоподвеска

    Разобрал он в норме . Подскажите . Должно продуваться или нет . Просто на одном продуваться на другом нет
  4. Oleg1982

    Пневмоподвеска

    Доброе утро , снял компрессор , дунул как советовали , не продувается . Пока поставил старый , старый продуваются . Забит абсорбент значит , да?
  5. Oleg1982

    Пневмоподвеска

    Фильтр и компрессор не снимал , но наверное надо снять на выходных , поглядеть . Компрессор 2002 года . Старый 10 лет тарахтел ))) Из за забитости абсорбента может выбивать пред ?
  6. Oleg1982

    Пневмоподвеска

    Всем доброе , давненько я в этот раздел не заглядывал , но нарисовалась проблемка : Горит пред компрессора 30 А Который , горит особенно утром при первом накачивании с ночи секунд 5-10 работает и перегорает ( потом весь день все ок ), перегорает потом ставлю новый , и все работает:( Неужели компрессор доживает последние деньки, чего делать посоветуйте ? Спасибо
  7. Спс напомню, или номер этих болтов, что бы заказать
  8. В общем появился посторонние звенящий звук с низу. Полез смотреть и обнаружил с правой стороны возле гены. Открутилась эта деталь , она крепилась двумя болтами : один видно поломан второго нет ( Она просто болтается сейчас и дико звенит) Какие нужно болты длиной , видно что стояли 6. Но длина? В каталоге Эксист найти не могу . Большое спасибо за любую инфу))
  9. Oleg1982

    Дворники на Vito

    Подскажите по дворникам Champion кто юзал? Хотел Бош заказать, но что то они в последний раз меня не порадовали)))
  10. Oleg1982

    Пневмоподвеска

    Было такое,но одна сторона совсем упала . оказалось перегорел один клапан. Сними фишку и померяй его. Еще по идее должен перегореть предохранитель, по крайней мере так было у меня . Если одна сторона совсем высока, смотри датчик положения кузова, один раз у меня его на сервисе поломали. И одна сторона просто задралась.
  11. Oleg1982

    Пневмоподвеска

    Померил сопротивление на клапанах у каждого по 24.2. У обратного 29.8. Компрессор тоже звонится . Что делать, кататься пока совсем не на вернется )))
  12. Oleg1982

    Пневмоподвеска

    Просто компрессу два года, а клапана после последнего ремонта поставил старые, им лет пять наверное, вот и грешу на них. Поосто было интересно они могут выпендриваться то работать то нет, или сразу предохранитель перегорел бы? А блок имеете ввиду мозги , которые за левой обшивкой ? Почему они должны быть в воде из за конденсата? Наврядли, три года назад когда лазил туда, вроде все сухо было.
  13. Oleg1982

    Пневмоподвеска

    Всем привет, возникла проблемка с превмой. Опишу: раз в неделю примерно загорается красный индикатор при нажатие на него машинка мигает и снова загорается. После остановки, если заглушить и завести машину все нормализуется бывает единократно раз в месяц. Сегодня немного изменилось : при езде опять вылетала машинка, нажимаю кнопку машинка пропадает на минуты две и опять появляется. Раз 7 сегодня такое было потом прошло. Тестером прозвонил вечером три клапана - Рабочие . Да и Возле дома на стоянке при загрузке разгрузке все поднимает и опускает как надо. Какая то плавающая проблема. Вопрос: могут клапана просто западать, то работают то нет ? Может щетки на компрессоре, хотя сколько было тем вроде ни кто не менял их(((
  14. Опишу свою проблемку: Как похолодало, стало плохо заводиться на холодную. ( долго стал крутить стартер, при минус 5 секунд 10. При минус 10 с третьего раза тока заводится еле еле((( при больших температурах( -15 и выше) без подогрева не заводится маслает и все) Если включить Webasto, заводится через пару секунд. - Свечи новые, спираль как положена гаснет (чем больше мороз на улице тем дольше она и горит) и потом не загорается. Вроде здесь проблем нет. - Воздуха на шлангах нет. ( Да и после прогрева Webasto, заводится с пол пинка) - аккумулятор купил и поставил новый. Крутит очень бодро. - топливные фильтр, летом поставил новый. - Антигель в топливе есть. Что можно глянуть на месте, пока без сервиса.