AlexandrDNDZ

Загорается жёлтое колесо , иногда

В теме 15 сообщений

Pinned posts

Всем привет. Мож не в тему, ну то такое.

 Подскажите с чего начать? Стало загораться иногда колесо ( жёлтое со стрелочками) , остановился, выключил все перезапустил двигателя. И поехал спокойно дальше, потом через какое-то время в пути опять загорается. 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

колодки

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Привет.Загорелся датчик колодок, поменял передние, через пару дней приедут задние. Датчики ставлю новые. При замене передних, ничего особого, смазал направляющие, под манжеты поршней залил тормозухи. Поршни не может заклинить? Хотя утомились свободно, ну почти свободно.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Утопились

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я не понял. Что колодки?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
6 минут назад, AlexandrDNDZ сказал:

Я не понял. Что колодки?

 

какое хоть колесико? возможно не то..

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

На приборе по центру треугольник, когда отключает аср а колесо со стрелками на колесиках правейтреугольника. Прочитал, что это говорит о том, что абсолютно и что-то ещё отключилось. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Блин, т9 долбаный. Левее треугольника, сверху на приборе. Утром ехал, опять, км5 проехал и загорелось. При этом проблем в торможении не возникает, тоесть тормоз как работал так и работает. Юзом конечно по асфальту не запускал, тобишь АБС не проверял, но машина тормозит нормално

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
9 минут назад, AlexandrDNDZ сказал:

Левее треугольника, сверху на приборе.

 Это  система регулирования ускорения, и к износу колодок никакого отношения не имеет.

  Диагностику подключить и гадать не надо.

 Возможно просто сделать калибровку датчиков.  

Изменено пользователем sergo639

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В Каменском или Днепродзержинсе есть такие люди, у кого узнать

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет. Колесо на торпеде убрали, подвергали конекторы и все пучком. Фух, теперь другое, поставил задние колодки и новые датчики, короче и впереди тоже все новое а на приборке не потух сигнал износа. Что делать, на до подключаться и сбрасывать компом?

Чесно говоря уже надоедает за два года владения, слишком все от компа зависит. Хотел поставить подсветку в двери, так нет, работать не будет, надо какой-то код бл,,,,. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Только что, AlexandrDNDZ сказал:

а на приборке не потух сигнал износа.

 Цепь в разрыве или на массе. потухнет без стара, когда причину найдёте.

 

3 минуты назад, AlexandrDNDZ сказал:

Чесно говоря уже надоедает за два года владения, слишком все от компа зависит. Хотел поставить подсветку в двери, так нет, работать не будет, надо какой-то код бл,,,,.

  это не проблема.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 часа назад, AlexandrDNDZ сказал:

 

 Хотел поставить подсветку в двери, так нет, работать не будет, надо какой-то код бл,,,,. 

Протяните один провод от верхнего плафона ,а массу на любой дверной болт.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Только сейчас подумал, те фишки которые к суппорту прикручиваются, там вроде со стороны суппорта , есть контакт, вокруг отверстия где проходит болт, надо наверное там их позачищать и на суппорте под ними зачистить... те, куда датчики вставляются.И будет всё ок

 

Изменено пользователем AlexandrDNDZ

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
29 минут назад, AlexandrDNDZ сказал:

Только сейчас подумал, те фишки которые к суппорту прикручиваются, там вроде со стороны суппорта , есть контакт, вокруг отверстия где проходит болт, надо наверное там их позачищать и на суппорте под ними зачистить... те, куда датчики вставляются.И будет всё ок

  Если я правильно понял, Вы не туда копаете.

  

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу